ParameterTypeId.RbsElecDistributionNodeSupplyFrom1 Property

ParameterTypeIdRbsElecDistributionNodeSupplyFrom1 Property

"Supply From 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecDistributionNodeSupplyFrom1 { get; }
Public Shared ReadOnly Property RbsElecDistributionNodeSupplyFrom1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecDistributionNodeSupplyFrom1 {
	ForgeTypeId^ get ();
}
static member RbsElecDistributionNodeSupplyFrom1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also