UnitTypeId.Megawatts Property

UnitTypeIdMegawatts Property

Megawatts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Megawatts { get; }
Public Shared ReadOnly Property Megawatts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Megawatts {
	ForgeTypeId^ get ();
}
static member Megawatts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also