ParameterTypeId.PlanViewCutPlaneHeight Property

ParameterTypeIdPlanViewCutPlaneHeight Property

"Cut Plane Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PlanViewCutPlaneHeight { get; }
Public Shared ReadOnly Property PlanViewCutPlaneHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PlanViewCutPlaneHeight {
	ForgeTypeId^ get ();
}
static member PlanViewCutPlaneHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also