ParameterTypeId.MaterialParamTransparency Property

ParameterTypeIdMaterialParamTransparency Property

"Transparency"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MaterialParamTransparency { get; }
Public Shared ReadOnly Property MaterialParamTransparency As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MaterialParamTransparency {
	ForgeTypeId^ get ();
}
static member MaterialParamTransparency : ForgeTypeId with get

Property Value

ForgeTypeId
See Also