ParameterTypeId.FabricationLevelParam Property

ParameterTypeIdFabricationLevelParam Property

"Reference Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationLevelParam { get; }
Public Shared ReadOnly Property FabricationLevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationLevelParam {
	ForgeTypeId^ get ();
}
static member FabricationLevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also