UnitTypeId.PoundsMass Property

UnitTypeIdPoundsMass Property

Pounds mass.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PoundsMass { get; }
Public Shared ReadOnly Property PoundsMass As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsMass {
	ForgeTypeId^ get ();
}
static member PoundsMass : ForgeTypeId with get

Property Value

ForgeTypeId
See Also