ParameterTypeId.PathReinSpacing Property

ParameterTypeIdPathReinSpacing Property

"Bar Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PathReinSpacing { get; }
Public Shared ReadOnly Property PathReinSpacing As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PathReinSpacing {
	ForgeTypeId^ get ();
}
static member PathReinSpacing : ForgeTypeId with get

Property Value

ForgeTypeId
See Also