ParameterTypeId.RbsElecAnalyticalArea Property

ParameterTypeIdRbsElecAnalyticalArea Property

"Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecAnalyticalArea { get; }
Public Shared ReadOnly Property RbsElecAnalyticalArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecAnalyticalArea {
	ForgeTypeId^ get ();
}
static member RbsElecAnalyticalArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also