ParameterTypeId.SpaceNumberParam Property

ParameterTypeIdSpaceNumberParam Property

"Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpaceNumberParam { get; }
Public Shared ReadOnly Property SpaceNumberParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpaceNumberParam {
	ForgeTypeId^ get ();
}
static member SpaceNumberParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also