ParameterTypeId.SteelElemParamRadius Property

ParameterTypeIdSteelElemParamRadius Property

"Radius"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemParamRadius { get; }
Public Shared ReadOnly Property SteelElemParamRadius As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemParamRadius {
	ForgeTypeId^ get ();
}
static member SteelElemParamRadius : ForgeTypeId with get

Property Value

ForgeTypeId
See Also