UnitTypeId.InchesOfMercury32DegreesFahrenheit Property

UnitTypeIdInchesOfMercury32DegreesFahrenheit Property

Inches of mercury (32 °F).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InchesOfMercury32DegreesFahrenheit { get; }
Public Shared ReadOnly Property InchesOfMercury32DegreesFahrenheit As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InchesOfMercury32DegreesFahrenheit {
	ForgeTypeId^ get ();
}
static member InchesOfMercury32DegreesFahrenheit : ForgeTypeId with get

Property Value

ForgeTypeId
See Also