ParameterTypeId.StairsDbgShowRunCorseGeom Property

ParameterTypeIdStairsDbgShowRunCorseGeom Property

"Show Run Corse Geometry"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowRunCorseGeom { get; }
Public Shared ReadOnly Property StairsDbgShowRunCorseGeom As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowRunCorseGeom {
	ForgeTypeId^ get ();
}
static member StairsDbgShowRunCorseGeom : ForgeTypeId with get

Property Value

ForgeTypeId
See Also