ParameterTypeId.StairsDbgShowRightRunBoundary3d Property

ParameterTypeIdStairsDbgShowRightRunBoundary3d Property

"Show Run's Right Boundary 3D"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowRightRunBoundary3d { get; }
Public Shared ReadOnly Property StairsDbgShowRightRunBoundary3d As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowRightRunBoundary3d {
	ForgeTypeId^ get ();
}
static member StairsDbgShowRightRunBoundary3d : ForgeTypeId with get

Property Value

ForgeTypeId
See Also