ParameterTypeId.SteelElemPlateJustification Property

ParameterTypeIdSteelElemPlateJustification Property

"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemPlateJustification { get; }
Public Shared ReadOnly Property SteelElemPlateJustification As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemPlateJustification {
	ForgeTypeId^ get ();
}
static member SteelElemPlateJustification : ForgeTypeId with get

Property Value

ForgeTypeId
See Also