ParameterTypeId.StairstypeNotchThickness Property

ParameterTypeIdStairstypeNotchThickness Property

"Notch Thickness":

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairstypeNotchThickness { get; }
Public Shared ReadOnly Property StairstypeNotchThickness As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairstypeNotchThickness {
	ForgeTypeId^ get ();
}
static member StairstypeNotchThickness : ForgeTypeId with get

Property Value

ForgeTypeId
See Also