FillGrid.Angle Property

FillGridAngle Property

Gets and sets the angle of the fill grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double Angle { get; set; }
Public Property Angle As Double
	Get
	Set
public:
property double Angle {
	double get ();
	void set (double value);
}
member Angle : float with get, set

Property Value

Double
See Also