UnitTypeId.CandelasPerSquareMeter Property

UnitTypeIdCandelasPerSquareMeter Property

Candelas per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CandelasPerSquareMeter { get; }
Public Shared ReadOnly Property CandelasPerSquareMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CandelasPerSquareMeter {
	ForgeTypeId^ get ();
}
static member CandelasPerSquareMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also