ParameterTypeId.SpatialFieldMgrLegendWidth Property

ParameterTypeIdSpatialFieldMgrLegendWidth Property

"Legend Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpatialFieldMgrLegendWidth { get; }
Public Shared ReadOnly Property SpatialFieldMgrLegendWidth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpatialFieldMgrLegendWidth {
	ForgeTypeId^ get ();
}
static member SpatialFieldMgrLegendWidth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also