ParameterTypeId.BuildingCurveGstylePlusInvisible Property

ParameterTypeIdBuildingCurveGstylePlusInvisible Property

"Subcategory"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BuildingCurveGstylePlusInvisible { get; }
Public Shared ReadOnly Property BuildingCurveGstylePlusInvisible As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BuildingCurveGstylePlusInvisible {
	ForgeTypeId^ get ();
}
static member BuildingCurveGstylePlusInvisible : ForgeTypeId with get

Property Value

ForgeTypeId
See Also