ParameterTypeId.WallBaseHeightParam Property

ParameterTypeIdWallBaseHeightParam Property

"Base height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WallBaseHeightParam { get; }
Public Shared ReadOnly Property WallBaseHeightParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WallBaseHeightParam {
	ForgeTypeId^ get ();
}
static member WallBaseHeightParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also