ParameterTypeId.WallSweepDefaultSetbackParam Property

ParameterTypeIdWallSweepDefaultSetbackParam Property

"Default Setback"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WallSweepDefaultSetbackParam { get; }
Public Shared ReadOnly Property WallSweepDefaultSetbackParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WallSweepDefaultSetbackParam {
	ForgeTypeId^ get ();
}
static member WallSweepDefaultSetbackParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also