ParameterTypeId.SpaceReferenceLevelParam Property

ParameterTypeIdSpaceReferenceLevelParam Property

"Reference Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpaceReferenceLevelParam { get; }
Public Shared ReadOnly Property SpaceReferenceLevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpaceReferenceLevelParam {
	ForgeTypeId^ get ();
}
static member SpaceReferenceLevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also