ParameterTypeId.SteelElemProfileLength Property

ParameterTypeIdSteelElemProfileLength Property

"Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemProfileLength { get; }
Public Shared ReadOnly Property SteelElemProfileLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemProfileLength {
	ForgeTypeId^ get ();
}
static member SteelElemProfileLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also