ParameterTypeId.PathOfTravelTime Property

ParameterTypeIdPathOfTravelTime Property

"Time"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PathOfTravelTime { get; }
Public Shared ReadOnly Property PathOfTravelTime As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PathOfTravelTime {
	ForgeTypeId^ get ();
}
static member PathOfTravelTime : ForgeTypeId with get

Property Value

ForgeTypeId
See Also