ParameterTypeId.RebarSystemActiveBottomDirn1 Property

ParameterTypeIdRebarSystemActiveBottomDirn1 Property

"Bottom Major Direction"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarSystemActiveBottomDirn1 { get; }
Public Shared ReadOnly Property RebarSystemActiveBottomDirn1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarSystemActiveBottomDirn1 {
	ForgeTypeId^ get ();
}
static member RebarSystemActiveBottomDirn1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also