ParameterTypeId.ZoneOutsideAirFlowPerArea Property

ParameterTypeIdZoneOutsideAirFlowPerArea Property

"Outside Air Flow per Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ZoneOutsideAirFlowPerArea { get; }
Public Shared ReadOnly Property ZoneOutsideAirFlowPerArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ZoneOutsideAirFlowPerArea {
	ForgeTypeId^ get ();
}
static member ZoneOutsideAirFlowPerArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also