UnitTypeId.Kilograms Property

UnitTypeIdKilograms Property

Kilograms.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Kilograms { get; }
Public Shared ReadOnly Property Kilograms As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kilograms {
	ForgeTypeId^ get ();
}
static member Kilograms : ForgeTypeId with get

Property Value

ForgeTypeId
See Also