ParameterTypeId.ClineSubcategory Property

ParameterTypeIdClineSubcategory Property

"Subcategory"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ClineSubcategory { get; }
Public Shared ReadOnly Property ClineSubcategory As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ClineSubcategory {
	ForgeTypeId^ get ();
}
static member ClineSubcategory : ForgeTypeId with get

Property Value

ForgeTypeId
See Also