Space.AirChangesPerHour Property

SpaceAirChangesPerHour Property

Get the Specified AirChangesPerHour of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double AirChangesPerHour { get; }
Public ReadOnly Property AirChangesPerHour As Double
	Get
public:
property double AirChangesPerHour {
	double get ();
}
member AirChangesPerHour : float with get

Property Value

Double
Remarks
This property is used to get the Specified AirChangesPerHour of the Space.
See Also