ParameterTypeId.LevelDataMassTypeComments Property

ParameterTypeIdLevelDataMassTypeComments Property

"Mass: Type Comments"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LevelDataMassTypeComments { get; }
Public Shared ReadOnly Property LevelDataMassTypeComments As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LevelDataMassTypeComments {
	ForgeTypeId^ get ();
}
static member LevelDataMassTypeComments : ForgeTypeId with get

Property Value

ForgeTypeId
See Also