ParameterTypeId.AnalyticalAbsorptance Property

ParameterTypeIdAnalyticalAbsorptance Property

"Absorptance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId AnalyticalAbsorptance { get; }
Public Shared ReadOnly Property AnalyticalAbsorptance As ForgeTypeId
	Get
public:
static property ForgeTypeId^ AnalyticalAbsorptance {
	ForgeTypeId^ get ();
}
static member AnalyticalAbsorptance : ForgeTypeId with get

Property Value

ForgeTypeId
See Also