ParameterTypeId.StairsStringersPresent Property

ParameterTypeIdStairsStringersPresent Property

"Stringer Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsStringersPresent { get; }
Public Shared ReadOnly Property StairsStringersPresent As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsStringersPresent {
	ForgeTypeId^ get ();
}
static member StairsStringersPresent : ForgeTypeId with get

Property Value

ForgeTypeId
See Also