ParameterTypeId.TagHeadPosition Property

ParameterTypeIdTagHeadPosition Property

"Tag Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TagHeadPosition { get; }
Public Shared ReadOnly Property TagHeadPosition As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TagHeadPosition {
	ForgeTypeId^ get ();
}
static member TagHeadPosition : ForgeTypeId with get

Property Value

ForgeTypeId
See Also