Revit 2025.3 API
DWFExport |
Whether to export crop box.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool CropBoxVisible { get; set; }
Public Property CropBoxVisible As Boolean Get Set
public: property bool CropBoxVisible { bool get (); void set (bool value); }
member CropBoxVisible : bool with get, set
Property Value
Boolean
The default value is false.
See Also