ParameterTypeId.StructuralTopReleaseType Property

ParameterTypeIdStructuralTopReleaseType Property

"Top Release"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralTopReleaseType { get; }
Public Shared ReadOnly Property StructuralTopReleaseType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralTopReleaseType {
	ForgeTypeId^ get ();
}
static member StructuralTopReleaseType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also