ParameterTypeId.FabricationPartMaterial Property

ParameterTypeIdFabricationPartMaterial Property

"Part Material"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationPartMaterial { get; }
Public Shared ReadOnly Property FabricationPartMaterial As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationPartMaterial {
	ForgeTypeId^ get ();
}
static member FabricationPartMaterial : ForgeTypeId with get

Property Value

ForgeTypeId
See Also