ParameterTypeId.RbsElecWireNeutralAdjustment Property

ParameterTypeIdRbsElecWireNeutralAdjustment Property

"Neutral Conductors"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecWireNeutralAdjustment { get; }
Public Shared ReadOnly Property RbsElecWireNeutralAdjustment As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecWireNeutralAdjustment {
	ForgeTypeId^ get ();
}
static member RbsElecWireNeutralAdjustment : ForgeTypeId with get

Property Value

ForgeTypeId
See Also