WorksharingTooltipInfo.LastChangedBy Property

WorksharingTooltipInfoLastChangedBy Property

The user name of the most recent user who saved a user change of this element to the central model.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public string LastChangedBy { get; }
Public ReadOnly Property LastChangedBy As String
	Get
public:
property String^ LastChangedBy {
	String^ get ();
}
member LastChangedBy : string with get

Property Value

String
See Also