ParameterTypeId.StructuralSectionCommonCentroidVertical Property

ParameterTypeIdStructuralSectionCommonCentroidVertical Property

"Centroid Vertical"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralSectionCommonCentroidVertical { get; }
Public Shared ReadOnly Property StructuralSectionCommonCentroidVertical As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralSectionCommonCentroidVertical {
	ForgeTypeId^ get ();
}
static member StructuralSectionCommonCentroidVertical : ForgeTypeId with get

Property Value

ForgeTypeId
See Also