ParameterTypeId.LevelElev Property

ParameterTypeIdLevelElev Property

"Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LevelElev { get; }
Public Shared ReadOnly Property LevelElev As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LevelElev {
	ForgeTypeId^ get ();
}
static member LevelElev : ForgeTypeId with get

Property Value

ForgeTypeId
See Also