ParameterTypeId.ViewScaleHavename Property

ParameterTypeIdViewScaleHavename Property

"Display Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewScaleHavename { get; }
Public Shared ReadOnly Property ViewScaleHavename As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewScaleHavename {
	ForgeTypeId^ get ();
}
static member ViewScaleHavename : ForgeTypeId with get

Property Value

ForgeTypeId
See Also