ParameterTypeId.ImportAdtEntityLength Property

ParameterTypeIdImportAdtEntityLength Property

"Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ImportAdtEntityLength { get; }
Public Shared ReadOnly Property ImportAdtEntityLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ImportAdtEntityLength {
	ForgeTypeId^ get ();
}
static member ImportAdtEntityLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also