ParameterTypeId.SteelElemShortenAnglez Property

ParameterTypeIdSteelElemShortenAnglez Property

"Angle along width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemShortenAnglez { get; }
Public Shared ReadOnly Property SteelElemShortenAnglez As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemShortenAnglez {
	ForgeTypeId^ get ();
}
static member SteelElemShortenAnglez : ForgeTypeId with get

Property Value

ForgeTypeId
See Also