UnitTypeId.Hours Property

UnitTypeIdHours Property

Hours.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Hours { get; }
Public Shared ReadOnly Property Hours As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Hours {
	ForgeTypeId^ get ();
}
static member Hours : ForgeTypeId with get

Property Value

ForgeTypeId
See Also