ParameterTypeId.CustMullionWidth2 Property

ParameterTypeIdCustMullionWidth2 Property

"Width on side 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CustMullionWidth2 { get; }
Public Shared ReadOnly Property CustMullionWidth2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CustMullionWidth2 {
	ForgeTypeId^ get ();
}
static member CustMullionWidth2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also