ParameterTypeId.FbxLightLimunousIntensity Property

ParameterTypeIdFbxLightLimunousIntensity Property

"Luminous Intensity"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FbxLightLimunousIntensity { get; }
Public Shared ReadOnly Property FbxLightLimunousIntensity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FbxLightLimunousIntensity {
	ForgeTypeId^ get ();
}
static member FbxLightLimunousIntensity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also