ParameterTypeId.RbsElecPanelBranchCircuitCurrentPhasec Property

ParameterTypeIdRbsElecPanelBranchCircuitCurrentPhasec Property

"Branch Circuit Current Phase C"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecPanelBranchCircuitCurrentPhasec { get; }
Public Shared ReadOnly Property RbsElecPanelBranchCircuitCurrentPhasec As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecPanelBranchCircuitCurrentPhasec {
	ForgeTypeId^ get ();
}
static member RbsElecPanelBranchCircuitCurrentPhasec : ForgeTypeId with get

Property Value

ForgeTypeId
See Also