ParameterTypeId.SpacingJustificationHoriz Property

ParameterTypeIdSpacingJustificationHoriz Property

"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpacingJustificationHoriz { get; }
Public Shared ReadOnly Property SpacingJustificationHoriz As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpacingJustificationHoriz {
	ForgeTypeId^ get ();
}
static member SpacingJustificationHoriz : ForgeTypeId with get

Property Value

ForgeTypeId
See Also