UnitTypeId.WattsPerSquareMeter Property

UnitTypeIdWattsPerSquareMeter Property

Watts per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WattsPerSquareMeter { get; }
Public Shared ReadOnly Property WattsPerSquareMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WattsPerSquareMeter {
	ForgeTypeId^ get ();
}
static member WattsPerSquareMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also