ParameterTypeId.ClearCoverBottom Property

ParameterTypeIdClearCoverBottom Property

"Rebar Cover - Bottom Face"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ClearCoverBottom { get; }
Public Shared ReadOnly Property ClearCoverBottom As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ClearCoverBottom {
	ForgeTypeId^ get ();
}
static member ClearCoverBottom : ForgeTypeId with get

Property Value

ForgeTypeId
See Also